L’app è compatibile con dispositivi con sistema operativo: iOS 8.0 o versioni successive. Compatibile con iPhone, iPad e iPod touch. Inoltre Android 4.1 o versioni successive.

Con quali dispositivi è compatibile l’app?